Welcome! Log In Create A New Profile

Advanced

RepRap en Español

Subject Views Posts Last Post

Impresora con RAMPS

by esnoan
486 1 06/25/2020 11:56PM
Last Post by esnoan

EJE Z NO FUNCIONA CORRECTAMENTE

by lewuh15
1,769 3 06/21/2020 12:51PM
Last Post by esnoan

Error en Repetier, al convertir a G.code Attachments

by Jaume Cat
791 2 05/04/2020 07:44AM
Last Post by Jaume Cat

Problemas con mi Ramps

by NavaRo
792 2 04/14/2020 09:15PM
Last Post by qubotica

problema con la cama caliente, sube sola de temperatura

by yuis
5,620 10 02/15/2020 07:19PM
Last Post by alldigitall

Alisado de capas consulta sobre si el eje z puede ser negativo.

by apamaster
1,578 2 02/14/2020 04:14PM
Last Post by Lepes

Prusa parada varios meses

by Jaume Cat
2,333 7 02/14/2020 04:05PM
Last Post by Lepes

Buscando gente en Valencia

by EgonVLC
929 1 02/04/2020 07:08AM
Last Post by EgonVLC

Problema ramps

by Ramiro14
1,794 8 11/14/2019 07:02AM
Last Post by Lepes

Baja de temperatura al activar fan de capas

by mbr386
1,977 2 11/14/2019 07:00AM
Last Post by Lepes

problema con hotend y hotbed

by fernandotournier
2,653 4 10/08/2019 02:18AM
Last Post by JesterRace

Extrusor no calienta

by derpax1
1,459 1 10/02/2019 06:19PM
Last Post by derpax1

Problema de la cama (eje z)

by juansesilvestrini
1,426 1 09/04/2019 08:38AM
Last Post by juansesilvestrini

Impresora 3D Flusun i3 C, No funciona

by JaimePala
1,783 3 07/16/2019 01:18PM
Last Post by JaimePala

Eje no funciona

by vitu
1,829 2 05/03/2019 06:05PM
Last Post by qubotica

Problemas de impresión - Prusa I2 Attachments

by qubotica
1,772 1 05/03/2019 06:01PM
Last Post by qubotica

Ventilador de capa siempre encendido

by jcnet
3,550 4 03/24/2019 05:11PM
Last Post by Valvulin

Problema ramps+arduino

by picopop
1,616 2 03/24/2019 05:06PM
Last Post by Valvulin

Cama Caliente 16cm de diametro para 30cm

by sarindangui
1,570 2 03/24/2019 04:54PM
Last Post by Valvulin

Proyecto para 0,05 mm de altura de capa

by Peirof
1,644 1 01/25/2019 01:00AM
Last Post by Peirof

nueva impresora 1000x1000x1000mm

by frany
1,712 1 12/23/2018 04:50AM
Last Post by frany

¿Alguien ha probado el firmware Repetier?

by Mecano
5,057 15 12/22/2018 06:27AM
Last Post by frany

Problema Homings

by fonsypool
1,711 1 11/24/2018 05:47PM
Last Post by fonsypool

no puedo hacer homming en el eje "z" Attachments

by vectorequipolente
1,890 3 10/23/2018 09:14AM
Last Post by mbr386

Problemas con los motores tras fallo en la cama

by AlexBalastegui
1,683 2 09/18/2018 10:43AM
Last Post by AlexBalastegui

No detecta la SD la LCD (RepRapDiscount Smart Controller) confused smiley

by cloxx78
2,017 3 09/18/2018 09:37AM
Last Post by AlexBalastegui

Problema con configuracion MKS TFT28 Attachments

by Factor31
1,781 1 09/13/2018 04:00PM
Last Post by Factor31

Controlar 8 leds 100 mA con Arduino y ULN2803

by amjlopez
1,954 1 07/26/2018 02:44PM
Last Post by amjlopez

Ramps 1.4 Heat 1 y 2 no funcionan.

by francobe
1,834 1 07/21/2018 04:41PM
Last Post by francobe

La PC no me reconoce la arduino mega 2560

by oiram27
2,995 4 07/15/2018 12:22PM
Last Post by qubotica