Welcome! Log In Create A New Profile

Advanced

Atasco de filamento

Posted by feninamas 
Atasco de filamento
October 06, 2015 01:29PM
Buenas a todos!
Soy nueva en esto de la impresión 3D.
Me compré hace unos días una Prusa I3 ya armada, y cuando empecé a imprimir iba bien hasta cierto punto en que el plástico dejó de salir.
Estaba extruyendo ABS a una tempratura de 235 grados.
No sé bien qué pudo haber pasado, ahora desarmé todo y veo que hay un poco de filamento atascado (foto).
Cómo puedo sacarlo? Está trabado, y por lo que parece la pieza metálica esta incrustada en el plástico y no me deja sacarla.

Gracias a todos!
Feni
Attachments:
open | download - 20151006_135559.jpg (322.9 KB)
Re: Atasco de filamento
October 06, 2015 03:34PM
Si se ve por el otro lado, ponele el pico y sacalo por alla. Si no se ve sacalo del sosten y calentalo en la cocina y sacalo con una pinsa.


--
[maquinaslibres.tk]
[4232.cf]
Re: Atasco de filamento
October 06, 2015 05:08PM
a mi me pasaba algo similar, era q no estaba enfriando correctamente el hotend, y cuando arrancaba iba bien. hasta q el hotend se calentaba muy arriba y el filamento hacia un tapon entre la parte baja del hotend y la manguera de teflon.

tenes idea q tipo de hotend tenes? en caso de no saber cual es, subite una foto asi podemos ver cual es.
Re: Atasco de filamento
October 06, 2015 05:18PM
Muchas gracias por sus respuestas!
El problema que tengo es que no puedo sacar la pieza metálica del sostén de plástico. No sé si tiene alguna rosca en algún lado pero no logro descifrar dónde!
Parecería como si fuera todo una misma pieza encastrada.
Desde esa parte metálica hasta donde se inserta el filamento esta todo tapado, y si tiro del plástico no se sale, como si estuviese endurecido.

Gracias!
Attachments:
open | download - 20151006_165206.jpg (388.7 KB)
Re: Atasco de filamento
October 06, 2015 07:22PM
Si la impresora la compraste armada al primero que tenés que consultarle es al vendedor.
Re: Atasco de filamento
October 06, 2015 10:27PM
SinapTec, fue lo primero que hice winking smiley
Pero tardan demasiado tiempo en responder.
Ya lo solucioné, no podía quitar el hotend porque estaba puesto muy a presión, tuve que ponerle un poco de acetona a la pieza plástica.
Y efectivamente estaba tapado.

Gracias a todos!
Feni
Re: Atasco de filamento
October 14, 2015 06:27PM
Yo tuve un atasto hace poco y creo que el problema fue que use una temperatura muy alta 230ºC cuando normalmente me andaba bien con 210ºC. Supongo que al subir la temperatura del hotend, no se llegaba a disipar el calor en la parte superior haciendo que el filamento se ablande mucho en esa zona y se formen pliegues que producen el atasco. Esto lo se lo porque al desarmar el hotend me encontre con que el filamento estaba formando una espiral. Conclusion: tener cuidado con la temperatura en la parte superior del hotend (deberia tener un ventilador)
Sorry, only registered users may post in this forum.

Click here to login