Willkommen! Anmelden Ein neues Profil erzeugen

Erweiterte Suche

Velleman K8200 Erfahrungen/Baubericht

geschrieben von Mirco S. 
Re: Velleman K8200 Erfahrungen/Baubericht
28. May 2014 12:59
Quote
seefew
@PeterKu:
wenn nicht, ist entweder das Board hinüber,
oder vermutlich ne Leiterbahn durch,
zumindes von dem 3DRag-Schaltplan ausgehend.
Für 12V ist dort zumindest kein Spannungsregler
verbaut, nur für 5V.
Grüße
seefew

Das wird es wohl sein, siehe Edit2 oben winking smiley

Kann mir nur eben irgendwie nicht erklären wie da immer noch etwa 1V ankommen können wenn die Bahn durch ist *grübel*

Vielen Dank für die Hilfreichen Tipps @ all
Re: Velleman K8200 Erfahrungen/Baubericht
28. May 2014 13:13
Hallo Peter,

Quote
PeterKu
Kann mir nur eben irgendwie nicht erklären wie da immer noch etwa 1V ankommen können wenn die Bahn durch ist *grübel*
hast Du mal den Widerstand der scheinbar durchgebrannten Bahn gemessen? Schätze da ist noch ein winziger Rest Metall übrig, irgendwas zwischen 10 und 100 MΩ vielleicht.


Gruß
kuraasu
Re: Velleman K8200 Erfahrungen/Baubericht
28. May 2014 13:28
Quote
kuraasu
Hallo Peter,

Quote
PeterKu
Kann mir nur eben irgendwie nicht erklären wie da immer noch etwa 1V ankommen können wenn die Bahn durch ist *grübel*
hast Du mal den Widerstand der scheinbar durchgebrannten Bahn gemessen? Schätze da ist noch ein winziger Rest Metall übrig, irgendwas zwischen 10 und 100 MΩ vielleicht.


Gruß
kuraasu

Das wird es wohl sein, und irgendwo scheint da auch noch nen Kondensator mit in der Bahn zu hängen. Das Multimeter zeigte anfangs nen Wert von rund 14V an und ist dann langsam nach unten gewandert ....

Den Wiederstand der Bahn hab ich jetzt nicht gemessen, aber wenn ich mir die Bilder die ich vorhin hochgeladen habe mal anschaue, so wie sie von der Kamera kommen, kanns schon sein das da noch was ist.

Ich werde morgen mal eine Drahtbrücke einlöten und schauen was passiert smiling smiley

Danke nochmal für die Hilfe und Tipps.


Gruß Peter smiling smiley
Re: Velleman K8200 Erfahrungen/Baubericht
28. May 2014 13:38
Quote
PeterKu
Ich werde morgen mal eine Drahtbrücke einlöten und schauen was passiert smiling smiley
Wenn die Leiterbahn eins weiter längs durchschmort war's wirklich der Lüfter ...

Bei den üblichen kleinen 12 V-Lüftern sind sonst 20 bis 30 Ω in Reihe (mind. 0,5 W) eine gute, einfache Möglichkeit, die Spannung von 15 auf etwa 12 V herunterzubekommen. Falls Du dem Erweiterungssteckplatz für derartige, naja, "Hochleistungs"-Verbraucher nicht mehr traust, schließ den Lüfter direkt unten mit an die Schraubklemmen an, oder über einen Hohlstecker an der Buchse daneben. Die ist zwar als Eingang gedacht, kann aber genausogut als Ausgang benutzt werden.
Re: Velleman K8200 Erfahrungen/Baubericht
28. May 2014 13:51
Was jetzt aber einfach mal ein anderer Gedanke von mir wäre, also abgesehen davon das man das ganze auch ganz direkt "bestromen" könnte, wie du es vorschlägst.

Wäre ja einen Transistor zu nehmen und auf einen der übrigen Ausgänge zu gehen und das ganze dann per G-Code so zu gestalten das er erst in dem Moment wo er anfängt das Hotend zu heizen auch den Lüfter dazu entsprechend den Lüfter ein schaltet, und nach dem drucken eben von sich aus wieder aus macht. Weil wenn der Druck vom tablet läuft und ich grad nicht zuhause bin würde der Lüfter ja laufen bis ich den Drucker vom Netz trenne ... da muß ich nochmal drüber nach denken, aber morgen setz ich da erstmal eine Drahtbrücke ein das zumindest die Platine wieder das macht was sie soll (unabhängig davon ob mans nutzt oder nicht) und das andere über denk ich nochmal winking smiley

Schöner wärs ja das schalten zu können und nicht nur :"is an, fertig!"

Und das mit dem "trauen" bei Strom grinning smileygrinning smileygrinning smiley als Mechaniker dem Strom trauen ist so ne Sache für sich winking smiley


Gruß Peter smiling smiley
Re: Velleman K8200 Erfahrungen/Baubericht
28. May 2014 14:13
ne Brücke sollte alles wieder heile machen smiling smiley
Kuck aber noch genau auf alle anderen Leiterbahnen.
Der Messfehler ist vlt deine Eigenspannung oder einfach
das Messgerät schnappt irgendwas auf.
Grüße
seefew
Re: Velleman K8200 Erfahrungen/Baubericht
28. May 2014 21:25
Hi Peter,

die Leitung, die Dir da geschmort ist ist die V+ Zuleitung zwischen dem 12V Pin an der Frontseite und dem Elko C13.

Bevor Du einschaltest, solltest Du unbedingt noch die Diode D1 checken. Die Leitung ist sehr wahrscheinlich nicht durch den Lüfter geschmolzen sondern durch einen Kurzschluss. Pin 12V+ und GND liegen sehr nah beinander. Evtl. hat die Diode auch einen Schaden davongetragen. GND dürfte in Ordnung sein, das ist sehr robust bemessen.

Was die Schaltung für den Lüfter angeht, so ist hier ein paar Seiten vorher das Layout für die nachgelagerte MOSFET Schaltung auf Lochstreifen gepostet worden. Diese Zeitschaltung (obere Teil des Layouts) kannst Du genauso für Deinen Lüfter verwenden (Bei mir wird der Lüfter für das Gehäuse so betrieben). Der Optokoopler wird hierbei aber nur parallel dazugehängt !(Weil Head)

Guss Don
Re: Velleman K8200 Erfahrungen/Baubericht
29. May 2014 08:03
Hier mal was Neues zum Vatertag - mein erstes komplizierteres Teil, gemacht mit Designspark. Klasse Programm!!!! Diese Mikro Meßschraube habe ich für 5 Euro in der Bucht geschossen. Die Teile ohne Klaue gehen bei 28 Eur los. Dafür nehm ich gern die Eisensäge zur Hand. Endlich hat das Gefummle mit der Schraube am Z Endanschlag ein Ende hot smiley Habe Bilder und Dateien auf Thingiverse hochgeladen [www.thingiverse.com] Wer die Designspark Datei braucht um das Aufnahmeloch für die Microschraube zu verändern (da gibts sicher Unterschiede) - bitte melden.





1-mal bearbeitet. Zuletzt am 29.05.14 08:12.
Re: Velleman K8200 Erfahrungen/Baubericht
29. May 2014 09:57
Hallo,

mal eine Frage zu Cura:

Ich habe Cura auf den Druckertyp RepRap eingestellt und auf das Printbett von 200 x 200 mm

Wenn ich den generierten GCode lade, dann druckt er auf auf der vorderen linken Ecke. Wie kann ich das ändern und auch die Frage von Turbotommy ist noch aktiv:

Wie kann man bei Cura dafür sorgen, dass zuerst das Heizbett angeht und dann erst der Extruder ?

Danke,

Rebecca
Re: Velleman K8200 Erfahrungen/Baubericht
29. May 2014 10:17
Hi Rebecca,

dir kann geholfen werden smiling smiley

Quote
Rebecca
Wenn ich den generierten GCode lade, dann druckt er auf auf der vorderen linken Ecke. Wie kann ich das ändern und auch die Frage von Turbotommy ist noch aktiv:
Rebecca

Du hast sicher dort einen Haken - der ist für diese 3armigen Delta Printer. Beide Haken raus - die Bettemperatur setzen wir über den Startcode. Sonst falsche Reihenfolge




Quote
Rebecca
Wie kann man bei Cura dafür sorgen, dass zuerst das Heizbett angeht und dann erst der Extruder ?
Rebecca

Mit folgenden Settings arbeite ich zur Zeit und alles läuft in der richtigen Reihenfolge ab

Den Startcode wie folgt machen (Hier Bett Temparatur und Extruder Temperatur anpassen - ich habe 60 Grad für den Start und 190 Grad extruder:
;Basic settings: Layer height: {layer_height} Walls: {wall_thickness} Fill: {fill_density}
;Print time: {print_time}
;Filament used: {filament_amount}m {filament_weight}g
;Filament cost: {filament_cost}
M92 E600.000000 ;set steps per mm
M117 Heating Bed.. ;Put printing message on LCD screen
M190 S60 ;Uncomment to add your own bed temperature line
G21        ;metric values
G90        ;absolute positioning
M107       ;start with the fan off
G28 X0 Y0  ;move X/Y to min endstops
G28 Z0     ;move Z to min endstops
;G1 Z15.0 F{travel_speed} ;move the platform down 15mm
M117 Heating Extruder.. ;Put printing message on LCD screen
M109 S190 ;Set extruder temp
G1 E10 F400 ; prime the nozzle
G90 ; use absolute coordinates
G92 E0
M82 ; use absolute distances for extrusion
G1 F3900.000 E-3.00000
G92 E0
G1 F9000
M117 Printing.. ;Put printing message on LCD screen

Dann die Settings wie folgt. Drucktemperatur raus - setzen wir im Startcode







Ich habe das Plugin noch aktiviert um nach dem 3. Layer das Bett auf 49 Grad runterzusetzen (sonst steigt mein Netzteil irgendwann mitten im Druck aus) und den Speed auf 120% hochzunehmen


2-mal bearbeitet. Zuletzt am 29.05.14 10:21.
Re: Velleman K8200 Erfahrungen/Baubericht
29. May 2014 10:42
@Turbotommy

Danke für Deine schnelle Hilfe.

Und um Deine Probleme mit dem Netzteil zu beenden, habe ich Dir eine Mail gesendet.


Rebecca
Re: Velleman K8200 Erfahrungen/Baubericht
29. May 2014 17:45
Berichte mal ob die Settings bei Dir funktionieren. Für mich ist Cura (und 3d Druck überhaupt) auch neu und im Zusammenhang mit unserem Drucker findet man nur sehr wenig. Wär schön wenn wir das Setup zusammen optimieren können.
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 06:43
Hallo turbotommi und Rebecca,

im Velleman-Forum sind einige Cura-User unterwegs, dort gibt es auch einen Thread der sich mit der Kombination Cura / K8200 befasst. Vieles dort überschneidet sich vermutlich mit dem, was hier schon steht, aber vielleicht kann in anderen Fällen noch als Informationsquelle dienen.


Gruß
kuraasu
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 06:51
Ich habe dort schon nachgeschaut aber mehr als die Basissettings (die ich oben gepostet hab) ist dort leider nicht zu holen.
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 10:02
@Turbotommi

Danke noch einmal, die Settings funktiionieren einwandfrei.

Ich habe auf einem Rechner Cura installiert, nach Deinen Einstellungen konfiguiert, ein File mit Cura slicen lassen und drucke es mit Repetierhost auf einem anderen Rechner aus.

Geht einfach SUPER !!
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 13:25
Ich habe mal einen Vergleich gemacht. Links slic3er (leider vom Bett gelöst und abgebrochen) und rechts Cura. Cura macht also irgend etwas anders, was die Ecken wulstig werden läßt. Bei Slic3r kann man zwar auch eine Wulst erahnen aber bei Weitem nicht so schlimm. Beide Drucke wurden von SD Karte gemacht. Slic3r hat die Originalkonfiguration vom K8200 und Cura die, die ich etwas weiter oben gepostet habe. Ich hänge beide GCode Dateien mal an und die STL des 20x20 würfels. Beim Cura GCode wird für die ersten 3 Layer das Bett auf 60 und das Hotend auf 210 geheizt. Nach Layer 3 auf 49/190. Bei dem Slicer GCode Anfang bis Ende 50/190. Beide sind mit 20% Füllung. Auffällig ist, das der GCode vom Slic3r 3x so groß ist. Vielleicht kann ein GCode Versteher da was rausfinden, was an den Ecken passiert. wuerfel_20x20_sl.gcode ist die slic3r Version


Anhänge:
Öffnen | Download - wuerfel_20x20.gcode (138 KB)
Öffnen | Download - wuerfel_20x20_sl.gcode (415.8 KB)
Öffnen | Download - wuerfel_20x20.stl (684 bytes)
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 14:03
Die Vorschubgeschwindigkeiten unterscheiden sich definitiv, die Extrusionsbreiten auch, ebenso wäre ein Blick auf die Multiplier und Filamentdurchmesser hilfreich. (edit: typo)

1-mal bearbeitet. Zuletzt am 30.05.14 14:05.
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 14:10
Bei cura ist square als füllmuster eingestellt das benötigt weniger daten als das honigwabenmuster in slic3r
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 14:13
Na Filamentdurchmesser ist 3mm. Der Multiplier im slic3r ist 1,1. Im Cura gibts keinen Multiplier (zumindest habe ich sowas nicht gefunden) Es gibt ein Setting "Flow" welches bei 100 steht
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 14:44
Hallo TurboTommi,

habe beide GCode-Dateien mal im Repetier geladen und dann die Ebenen durchgeschalten.
Die Ecken sind dort 90°. Was mir aber auffällt ist, dass beim Cura-Slice etwas "Luft" zwischen den Perimetern ist und beim Slicer-Slice liegen die
Perimeter aneinander. Bei Cura wird die geschätzte Druckzeit mit 18 Minuten angegeben, beim Slicer mit 30 Minuten. Das kann aber auch an den
Bienenwaben liegen, dadurch verlängert sich der Weg natürlich. Ich würde hier auch mal auf dickere Extrusion beim Cura tippen, so das das Material
an den Ecken verläuft. Irgendwo hin muss das Zeug ja. Ich würde hier mal bei Cura statt Filamentdicke 3mm z. b. 3.1 oder 3.2 eintragen.
Wenn man dünner einträgt würde er ja noch mehr "rausdrücken". Ich bin allerdings Repetier/Slicer-Fan und arbeit nicht mit Cura.


3DRag alias Velleman K8200, 80mm Objektlüfter, Extruder mit GT2-Riemenantrieb, E3D-Hotend mit 40mm Lüfter, Z-Links: 1 x Kugelumlaufspindel 12x4, Z-Rechts: 2. Kugelbüchse, X/Y-Umbau auf GT2-Riemen, 24V/120W Netzteil für Bett via Relais-Schaltung, vom Board gesteuerter Hotend- und Logiklüfter via MosFET-Schaltung.

Weitere/detailliertere Infos zu Umbauten/Eigenkonstruktionen an/von meinem/meinen 3D-Drucker(n) findet Ihr unter:

[www.oliver-schlenker.dyndns.org]
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 14:51
Etwas detaillierter: Slic3r beendet den jeweils letzten Abschnitt bei jedem Perimeterpfad etwas früher, um nicht am vorherigen Startpunkt doppelt zu extrudieren. Cura dagegen zieht unbekümmert bis zum Startpunkt durch. Dieser Effekt dürfte natürlich jeweils nur eine der vier Ecken betreffen, bzw. zwei, da Cura die Starpunkte zumindest im mittleren Bereich immer abwechselnd an den gleichen zwei Ecken setzt. Da es aber alle vier Ecken betrifft, würde ich eher mal in Richtung der Geschwindigkeit schauen, und einen Testdruck mit Cura mit 30 mm/s zum Vergleich anschauen. Ggf. noch einen mit verringerter Extrusionsbreite, falls die Neugier noch nicht gestillt ist.

Was in Sachen Startpunkt noch auffällt: Slic3r verteilt nicht nur die Startpunkte der äußeren Perimeter, sondern auch die der inneren zufällig über die Layer. Das kann sich zusätzlich ausgleichend auswirken.
Re: Velleman K8200 Erfahrungen/Baubericht
30. May 2014 20:04
Unabhängig von den Perimeterpfaden:
Es dürfte ziemlich sicher ein Geschwindigkeits-/Temperaturproblem sein bei solch einem kleinen Objekt.

Ich hab zum einen mal Tommi's beide Gcode Files gedruckt, da z.Zt. meine Kühlung eher suboptimal ist, fällt die Temperaturproblematik noch deutlich stärker auf.

- Der Cura-geslicte Würfel sieht aus wie "A**** und Friedrich" absolut unmöglich, einfach viel zu heiß und viel zu schnell
- Der Slic3r-geslicte Würfel ist soweit ganz o.k. (aha -> warum?)
- Das ganze nochmal Cura-gesliced mit meinen Standardeinstellungen ist bischen besser als Tommis Version, aber auch noch nicht so der Brüller

Hab mir dann mal die Dateien im Gcode-Viewer () angeschaut, dabei ist mir aufgefallen, daß Slic3r mit 3 Geschwindigkeiten pro Layer arbeitet: Outer shell, Inner shell(s), Infill.
Diese Geschwindigkeiten dann mal versucht in meinen Standardeinstellungen nachzubauen und siehe da: es sieht fast aus wie das Slicer Ergebnis.

Weiterer Versuch mit der "Shell thickness" (Tommi hat da 2mm - ich nur 1mm) bringt keine wirkliche weitere Verbesserung (sieht subjektiv fast einen Tick schlechter aus).

Allerdings die Flow% (das ist in Cura der Multiplier) mal auf 95 und auf 90 gesetzt macht sich an den Ecken deutlich positiv bemerkbar.

Mit Fotos kann ich leider grade nicht (frühestens Montag) dienen. Meine Handykamera macht sch**** Bilder und meine DigiCam ist mit meiner Tochter im Urlaub ;-)

Frage(n) an Tommi:
- wofür brauchst du die extrem hohe Starttemperatur ?!?
- warum erhöhst du mit Absenken der Temperatur die Druckgeschwindigkeit (TweakAtZ)

Die Layer haben (bei solch einem kleinen Objekt) so ja einfach keine Zeit abzukühlen - da kann der Lüfter noch so fett pusten, das reicht einfach nicht.
Sehr hilfreich kann auch sein die "Minimal layer time" auf 5sec zu setzen, dann wird die Geschwindigkeit bei Bedarf automatisch eingebremst.

Probier mal angehängten Gcode, ob du damit zurecht kommst.

Gruß Bernd
Anhänge:
Öffnen | Download - wuerfel_20x20_bjm.gcode (95 KB)
Re: Velleman K8200 Erfahrungen/Baubericht
31. May 2014 03:18
Vielen Dank BerndJM! Ich habe mal Deinen Code auf den Drucker geworfen. Da liegen ja echt kleine Welten dazwischen. Links die Ausgangslage, rechts der Code von Bernd. Auffallen tut mir auf den ersten Blick nur, das Bernd nur 2 Perimeter nimmt wo ich 3 habe und der langsamere Speed.



Mit meinen hohen Temperaturen auf den ersten 3 Layern habe ich versucht, meine Haftungsprobleme in den Griff zu kriegen. Mit dem originalen Netzteil bricht das Hotend aber sowieso sofort bei Druckbeginn ein auf 198° da Bett auf 60° und Hotend auf 210° einfach mit dem Netzteil nicht geht. Die 120% ab dem 3. Layer sind einfach nur, um schneller fertig zu werden. Der Drucker arbeitet da noch sehr sauber. Meine Lüftung würde ich mal als optimal bezeichnen. spinning smiley sticking its tongue out Klar, bei langsam wirds noch sauberer. (links Ausgangszustand, rechts Bernds Code mit weniger Speed)

Frontansicht, Schichtaufbau:



@BerndJM: kannst Du mir sagen, welche werte Du genau in Cura angepasst hast um diesen GCode zu bekommen?

1-mal bearbeitet. Zuletzt am 31.05.14 03:21.
Re: Velleman K8200 Erfahrungen/Baubericht
31. May 2014 03:23
Hallo zusammen,

ich will meinen Drucker auf den Bulldog Extruder umbauen und auch gleich das Hotend austauschen.
Ich habe mit das Merlin angeschaut, hat jemand Erfahrung mit einer 0,3er düse gemacht oder macht das auf dem 8200er kein Sinn.

Gruß
Frank
Re: Velleman K8200 Erfahrungen/Baubericht
31. May 2014 06:01
Hallo turbotommi,

Quote
turbotommi
Auffallen tut mir auf den ersten Blick nur, das Bernd nur 2 Perimeter nimmt wo ich 3 habe und der langsamere Speed.
da stimmt etwas nicht, denn in beiden von Dir geposteten G-Code Dateien sind es 4 Perimeter, was bei Cura bei 2 mm Shell und 0,5 mm Extrusionsbreite ja auch hinkommt. Wie allerdings Dein Slic3r dazu kommt, kann ich Dir nicht sagen; die Velleman-ini (_new) war's aber vermutlich nicht, denn die erzeugt hier reproduzierbar nur 3 Perimeter.


Gruß
kuraasu
Re: Velleman K8200 Erfahrungen/Baubericht
31. May 2014 06:19
Ich habe mich mal an die Parameter von Cura rangetraut und kann das Ergebnis von Bernd reproduzieren. Ich habe den Speed für die inneren Perimeter auf 30, für äußere auf 28 und für infill auf 50 mm/s eingestellt. Dazu Flow auf 90%. Damit ist die Wulst fast weg trotz Wanddicke 2mm. Leider hat es den Testdruck wieder vom Bett gefegt. Aber die Netzteile von Reichelt sind bereits in Zustellung. Also wird das Stromversorgungsproblem noch heute gelöst smiling smiley

1-mal bearbeitet. Zuletzt am 31.05.14 06:20.
Re: Velleman K8200 Erfahrungen/Baubericht
31. May 2014 06:50
@Franky bisher hab ich sehr gute erfahrungen mit der 0,3er Merlin Düse gemacht.
Drucke momentan mit 0,15mm layerhöhe als Standard. Was natürlich die druckzeit erhöht.
Aber es sind viel feinere sachen möglich. Die Höhe des ersten layers muss dadurch auch verändert werden, da diese geringer sein muss als der Düsen Durchmesser.
Mechanische Abnutzung der Düsen ist auch noch ein thema. Bisher konnte ich dies aber nur bei einem Nachtleuchtenden Pla feststellen. Da wirken die leuchtpartikel die im Pla eingebettet sind wie poliermittel.
Aber die Düsen kosten ja fast nichts.
Re: Velleman K8200 Erfahrungen/Baubericht
31. May 2014 07:28
Ich habe mal die Dicke des ersten Layers auf Maximum erhöht (0,37) um das Teil aufs Bett zu "pressen". Deshalb auch der etwas breite "Fuß" auf dem Foto. Trotzdem isses mir bei den letzten Layern wieder abgefallen. Mit der Qualität der Ecken bin ich jedenfalls schon zufrieden. Meine Cura Settings hänge ich mit an.







1-mal bearbeitet. Zuletzt am 31.05.14 07:29.
Re: Velleman K8200 Erfahrungen/Baubericht
31. May 2014 07:38
@eytec
Danke für die Info, mit geht es auch um die feinere Auflösung, länger Druckzeit und abstand zum Druckbed ist klar, da ist eh schon eine Mikrometer Schraube verbaut somit ist das gleich erledigt. Optimal währe ein Dualextruder mit 2 Düsendurchmessern smiling smiley
Das mit den Glow in Dark Filament habe ich auch schon bemerkt, nachdem ich dieses verdruckt hatte floss dass normale PLA wieder besser durch.

Nun bleibt nur noch die Frage 3 oder 1,75mm Filament??

Also werde ich mal die Teile bestellen und den Umbau machen, eventuell kommt dann auch ein RAMPS dran, dann ist nur noch der Rahmen Orginal grinning smiley

Gruß
Frank

2-mal bearbeitet. Zuletzt am 31.05.14 07:41.
Re: Velleman K8200 Erfahrungen/Baubericht
31. May 2014 07:56
@Franky
zum Thema 3mm oder 1,75mm hab ich noch keine Erfahrungen, aber wenn ich mich nicht irre hatte ich irgend wo gelesen das es mit 3mm besser funktioniert.
Mit Bulldog bin ich auch am überlegen, bin gerade aber am testen mit dem hier link im original extruder.
Funktioniert bisher nicht schlecht. Hab es aber erst 2 Tage am laufen.
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicke hier, um Dich einzuloggen